Salve,
Mi rivolgo a voi in quanto ho cercato di risolvere il mio problema prima cercando di seguire i consigli che avete dato a chi sembrava avere il mio stesso problema, poi chiamando la Fastweb (assolutamente inutile, mi hanno risposto che la rete è attiva e perfettamente funzionante, e anzi mi hanno solo fatto innervosire dicendomi che il mio computer era vecchio e avrei dovuto prenderne un altro e che loro non sono un supporto tecnico dei computer ma della rete).
Sono ormai 24 ore che cerco di far funzionare internet sul mio pc fisso Packard Bell con windows 7 ma niente sembra funzionare, mentre collegandomi dal portatile mi funziona tutto senza problemi (oltre al portatile e il fisso non c'è nient'altro connesso al wifi).
La situazione è questa: Ieri sono venuti i tecnici FASTWEB a istallarmi la fibra ottica in casa. Con la vecchia linea Infostrada il mio pc fisso si collegava al wifi grazie ad una chiavetta e non avevo nessun tipo di problema. Ora invece non riesce neanche a identificare la rete.
Penso di averle provate tutte, o almeno ho cercato di fare tutto quello che era consigliato nei blog e forum: Mi sono fatta dare il codice IP dall'operatore fastweb modificandolo manualmente in Propietà - Protocollo internet versione 4 (TCP/IPv4) ; ho provato a impostare in "ottieni automaticamente un indirizzo IP" e "Ottieni indirizzo DNS automaticamente"; ho provato anche collegare il cavo ethernet, ma non c'è niente da fare.
Utilizzando il wifi mi dice che è Connesso ma "Identificazione in corso... nessun accesso ad internet", mentre se collego il cavo "Rete pubblica" "Rete non identificata" "Nessun accesso ad internet".
Aiutatemi per favore!

Questo è quello che mi esce quando sono collegata in WIFI in CONFIG/ALL:
Microsoft Windows [Versione 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tutti i diritti riservati.

C:\Users\Sara>IPCONFIG/ALL

Configurazione IP di Windows

Nome host . . . . . . . . . . . . . . : Greg
Suffisso DNS primario . . . . . . . . :
Tipo nodo . . . . . . . . . . . . . . : Ibrido
Routing IP abilitato. . . . . . . . . : No
Proxy WINS abilitato . . . . . . . . : No

Scheda LAN wireless Connessione rete wireless 2:

Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Realtek RTL8191SU Wireless LAN 802.11
n USB 2.0 Network Adapter
Indirizzo fisico. . . . . . . . . . . : 00-0C-F6-93-7C-1A
DHCP abilitato. . . . . . . . . . . . : Sì
Configurazione automatica abilitata : Sì
Indirizzo IPv6 locale rispetto al collegamento . : fe80::241b:a4de:ff1a:51d8%
15(Preferenziale)
Indirizzo IPv4 configurazione automatica : 169.254.81.216(Preferenziale)
Subnet mask . . . . . . . . . . . . . : 255.255.0.0
Gateway predefinito . . . . . . . . . : 192.168.1.1
Server DNS . . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS su TCP/IP . . . . . . . . . . : Disattivato

Scheda Ethernet Connessione alla rete locale (LAN):

Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Intel(R) 82578DC Gigabit Network Conn
ection
Indirizzo fisico. . . . . . . . . . . : 90-FB-A6-4A-35-73
DHCP abilitato. . . . . . . . . . . . : No
Configurazione automatica abilitata : Sì

Scheda Tunnel isatap.{EEEC829A-B509-430B-9376-7ECD15B4EDB2}:

Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Microsoft ISATAP Adapter
Indirizzo fisico. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP abilitato. . . . . . . . . . . . : No
Configurazione automatica abilitata : Sì

Scheda Tunnel Teredo Tunneling Pseudo-Interface:

Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Indirizzo fisico. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP abilitato. . . . . . . . . . . . : No
Configurazione automatica abilitata : Sì

C:\Users\Sara>

Salve a tutti, scusate il post ravvicinato, ma scrivo sempre per il problema precedentemente esposto riguardo la patina verde che ho sullo schermo del portatile. Ho sostituito l'inverter, come suggerito. Ho tentato, sperando fosse quello.. ma purtroppo l'ho cambiato inutilmente. Solo ora mi sovviene che esiste anche il cavo flat, che se non mi sbaglio porta allo schermo un tris di colori che ora non so di preciso e se si brucia o comunque si rovina potrebbe quindi non ricevere più il segnale e far sì che sullo schermo si veda solo un colore (e mi è stato anche riferito che non dovrebbe essere un problema di LCD perchè dovrebbero manifestarsi altre condizioni). Potrei tentare e cambiare anche questo spendendo altri soldi magari inutilmente? E' solo che vorrei trovare una possibile soluzione e non dichiararlo morto anche perchè il pc funziona alla perfezione e mi dispiacerebbe metterlo da parte se esiste una soluzione valida..

Buongiorno a tutti, ho un problema spero noto in quanto risolvibile. Ho una casa a 2 piani e ho messo il router al piano terra (Sitecom Wireless Modem Router 300N) all'indirizzo 192.168.0.1 (SitecomC786AC), al primo piano nulla, e al secondo piano un access point (Sitecom RangeExtender Wireless 300N) all'indirizzo 192.168.0.234 (Sitecom_7b0250).
Tramite inSSIDer 3.0.6.42 vi mostro lo screenshot.

insider.png

Da quando ho spostatol'access point in una presa diversa in un altro locale (pur essendo rimasta la potenza del segnale la stessa) non funziona più internet se mi connetto ad esso, mentre se continuo a collegarmi al router funziona senza problemi. In casa ho telefoni cordless Siemens in tutti i piani per le chiamate interne. Al primo e al secondo piano ho inoltre 2 decoder SKY. Al secondo piano una PS3 e uno stereo che fa anche da Radio. Nulla di tutto ciò che ho funziona a 5Ghz, ma trovo strano che basta spostare l'access point per non far funzionare più la rete (ripeto che il segnale è Pieno). In pratica ho spostato l'AccessPoint nella stessa sala dove è presente il decoder SKY per poterlo collegare in Ethernet ed avere accesso all'ON DEMAND.

Sia Router che Access Point sono configurati sullo stesso canale (nel mio caso canale 6, ma è indifferente), in quanto obbligato per il corretto funzionamento dell'Access Point in modalità Universal Repeater.

Sarò stato anche fin troppo prolisso, ma non vorrei dover prolungare troppo il topic lasciandovi tutte le informazioni indispensabili a capire il problema.
Immagini allegate



Google Chrome è un browser che combina un design minimalista con una tecnologia sofisticata per rendere il web più veloce, più sicuro e più facile. Ha una casella per ogni cosa: Type nella barra degli indirizzi e ricevi suggerimenti di ricerca e di pagine web. Vi darà le miniature dei suoi siti migliori; Accedi alle tue pagine preferite subito alla velocità della luce da qualsiasi nuova scheda. Google Chrome è un browser open source web sviluppato da Google. La sua architettura software è stato progettato da zero (utilizzando componenti di altri software open source tra cui WebKit e Mozilla Firefox) per soddisfare le mutevoli esigenze degli utenti e riconoscere che oggi la maggior parte siti web non sono pagine web, ma applicazioni web. Obiettivi di progettazione comprendono la stabilità, velocità, sicurezza e un ambiente pulito, interfaccia utente semplice ed efficiente.

• Sandboxing. Ogni scheda è in Chrome sandbox, in modo che una scheda in grado di visualizzare il contenuto di una pagina web e accettare l'input dell'utente, ma non sarà in grado di leggere desktop dell'utente o file personali.
Google dicono di aver "preso il confine esistente processo e ne ha fatto in una prigione". C'è un'eccezione a questa regola; plugin come Adobe Flash Player non eseguire entro i confini del carcere scheda, e così gli utenti saranno ancora vulnerabile a cross-browser exploit basati su plug-in, fino a quando i plugin sono stati aggiornati per funzionare con la sicurezza Chrome nuovo. Google ha inoltre sviluppato una nuova lista nera di phishing, che sarà integrato in Chrome, così come messi a disposizione tramite una API pubblica separata.
• Privacy. Google annuncia una cosiddetta modalità in incognito, sostenendo che essa "permette di navigare sul web in completa privacy, perché non registra nessuna delle tue attività". Non ci sono caratteristiche di questa, e non le implicazioni della modalità di default rispetto al database di Google sono dati.
• Velocità. Miglioramenti di velocità sono un obiettivo primario di design.

Stabilità
• multipla. Il team di Gears stavano prendendo in considerazione un browser multithreaded (notare che un problema con le implementazioni esistenti del browser web era che essi sono intrinsecamente single-threaded) e Chrome realizzato questo progetto con un'architettura multiprocessore. Un processo separato viene assegnato a ciascun compito (ad esempio, schede plugin), come avviene con i sistemi operativi moderni. Questo impedisce le attività di interferire con l'altro che è buono sia per la sicurezza e la stabilità; un hacker riesce ad accedere ad una applicazione non dà loro l'accesso a tutti e il fallimento in una applicazione comporti un "Sad Tab" schermo della morte. Questa strategia esige un processo fisso per i costi up front, ma i risultati a gonfiare meno memoria globale come la frammentazione si limita a ogni processo ed i risultati non più in ulteriori allocazioni di memoria. A complemento di questo, Chrome conterrà anche un gestore di processi che permettono all'utente di vedere quanta memoria e CPU ciascuna scheda utilizza, così come uccidere le schede che non rispondono.

Interfaccia utente
• Caratteristiche. Chrome ha aggiunto alcune comunemente utilizzati plugin-specifiche caratteristiche di altri browser nel pacchetto predefinito, ad esempio una modalità Incognito scheda, dove sono conservati i registri non della attività degli utenti, e tutti i cookie della sessione vengono eliminati. Come parte della macchina virtuale javascript di Chrome, pop-up javascript Windows non verrà mostrato di default, e sarà invece apparire come un piccolo bar nella parte inferiore dell'interfaccia fino a quando l'utente desidera visualizzare o nascondere la finestra. Chrome includerà il supporto per applicazioni web, accanto ad altre applicazioni in esecuzione sul computer locale. Le schede possono essere messi in una web-app mode, dove la Omnibar ei controlli saranno nascoste con l'obiettivo di consentire all'utente di utilizzare il web-app senza il browser "nel modo".
• Motore di rendering. Chrome utilizza il motore di rendering WebKit su consiglio del team di Gears perché è semplice, efficiente della memoria, utile su dispositivi embedded e facile da imparare per i nuovi sviluppatori.
• Tabs. Mentre tutti i principali browser web a schede (ad esempio Internet Explorer, Firefox) sono stati progettati con la finestra come il contenitore primario, Chrome metterà schede prima (simile a Opera). Il modo più immediato questo mostrerà è nell'interfaccia utente: linguette sarà in alto della finestra, invece di sotto dei controlli, come negli altri principali browser schede. In Chrome, ogni scheda sarà un processo individuale, e ciascuno avrà le sue controlli del browser e le proprie barra degli indirizzi (doppiato omnibox), un progetto che aggiunge stabilità al browser. Se una scheda non solo uno muore di processo, il browser può ancora essere utilizzato come normale con l'eccezione della scheda morti. Chrome sarà anche attuare una pagina Nuova scheda che mostra i nove maggior parte delle pagine visitate in anteprima, insieme con il più cercato su siti, più di recente siti favoriti, e le schede più chiuse di recente, all'apertura di una nuova scheda, simile a quella di Opera "Speed Dial" pagina.



Novità in Google Chrome

Quote:

Chrome has been updated to 31.0.1650.57 for Windows, Mac, Linux and Chrome Frame.

Security fixes and rewards:


Congratulations to Pinkie Pie, for reclaiming his title with another impressive exploit!



[Ka-po-po-po-pow!!! $50,000] [319117] [319477] Critical CVE-2013-6632: Multiple memory corruption issues. Credit to Pinkie Pie.

Please see the Chromium security page for more detail. Note that the referenced bugs may be kept private until a majority of our users are up to date with the fix.

A full list of changes is available in the SVN log. Interested in switching release channels? Find out how. If you find a new issue, please let us know by filing a bug.

Anthony Laforge
Google Chrome
Homepage – Browser Chrome
Download QUI consigliato da www.PCtrio.com
http://forum.pctrio.com/novita-drive...1650-57-a.html

Salve a tutti,
non so se è un problema di scheda madre ma forse qualche utente del forum ha avuto il mio problema con un acer aspire 5520 series che ha un processore amd athlon 64 x2. In pratica dopo circa 7-10 secondi dall'accensione il portatile si spegne. Ho rimosso la vecchia pasta termica ed inserito una pasta nuova controllando anche il funzionamento della ventola sopra il dissipatore. Non penso sia un problema di dissipazione calora anche perchè con pochi secondi la cpu non riesce a scaldarsi.

Potrebbe essere la scheda madre guasta?

Che consiglio mi date? Dovrei provare un'altra cpu?

Vicino alla cpu ci sono due componenti che stanno sempre sotto il dissipatore di colore grigio sui quali c'è scritto R36 737 ME7. Sopra c'è un pezzetto di materiale per dissipaazione calore ugualea quello che si mette sulle schede video ma è integro e non è rovinato. Se fosse li il problema è cmq attribuibile alla scheda madre.

Vorrei provare a ripararlo ma credo che sia arrivato alla fine dei suoi giorni.

Ciao a tutti.

Salve a tutti..innanzitutto chiedo scusa in anticipo se mi dovessi trovare nella sezione sbagliata..ma ho un grosso problema (almeno x me) che non riesco a risolvere.Praticamente ho comprato un tablet che si connette wi-fi col modem (sitecom 54g) però non naviga, mi dice (pagina web non disponibile).Parlando cn una persona mi ha detto che probabilmente sarà che devo configurare/aggiornare il modem....Come si fa..sono entrata nella pagina internet del modem 198.162..ecc ecc..ma ora cosa devo fare..??? Premetto che ho già due portatili collegati uno col cavo ethernet e l'altro wi-fi, l'unico problema è che non mi fa navigare sul tablet.
Vi prego aiutatemi :(...come si configura un modem sitecom 54g? se è possibile avere di pari passo tutti i passaggi ne sarei felicissima anke perkè nn ne capisco nulla..:/...grazie in anticipo e spero che mi aiutiate :)

salve ho formattato il mio pc Acer Extensa 5220 solo che dopo la formattazione in gestione dispositivi mi compare il punto interrogativo giallo sul CONTROLLER MEMORIA DI MASSA... come posso risolvere questo problema ?? dove posso reperire i driver giusti per eliminare tale anomalia, in quando facendo aggiorna driver non trova nulla ?? in attesa di un vostro aiuto un grazie in anticipo...ciaooooo

Buongiorno ragazzi sono un novello, registrato da qualche minuto a questo forum, grazie in anticipo per l'aiuto che mi darete.

Allora girando un pò i post vedo che vi serve tutto l'ipconfig/all, così da visionare se ci sia qualcosa che non va (ve lo allego)

ipcon****ll.txt

Allora ho l'offerta home pack 20mb tra la collaborazione di sk e fastweb.

In cui danno anche il modem loro in comodato d'uso, però l'ho voluto sostituire con il mio linksys wag320n perchè piu' performante.

Non sò cos'altro possa servirvi, appena ho una vostra richiesta posto tutto, basta che risolva il problema il piu' presto possibile visto che sto da 2/3 giorni senza linea.

Ps. volevo precisare che ero riuscito tempo fà a farlo funzionare, facendo una modifica tramite CMD, sui DNS, ma ora non ricordo pià il procedimento, voi forse siete pià esperti. Sono sicuro che il problema sono i DNS, non c'è altra spiegazione.

Vi ringrazio.
File allegati

Salve a tutti.
Mi spiace di aver pubblicato un thread con un titolo molto simile ad altri però onde evitare che si accavallino discussioni e opinioni ne ho creato uno nuovo
Circa 8 giorni fa ho attivato "tutto" di telecom italia con Alice 7 mega.
Poco dopo l' attivazione (manuale, mi è arrivato il router per posta e bastava attaccarlo alla presa del telefono) ha iniziato a darmi problemi.Il router è un ADSL 2 + Wi-fi n.

I problemi sono dati dal fatto che spesso, durante la giornata i pc collegati sia via wi-fi sia via cavo Lan , pur trovando la linea, non riescono a connettersi, uscendo in basso come problema "Connettività limitata o assente" e lo stesso vale per l Xbox 360 connessa via Wifi.
In tutto ciò il mio iPhone riesce a connettersi sempre senza alcun problema, anche quando per gli altri dispositivi non c'è connessione.
Ho chiamato più volte il 187 e mi è sempre stato detto che il problema non dipende da loro ma bensì dai miei dispositivi e mi è stato detto di cambiare i canali radio del router in modo tale da trovare quello più adatto ai miei dispositivi, ma ovviamente non si è risolto nulla.

in questo momento vi scrivo da cellulare anche se fino alle 19-20 andava tutto a meraviglia...( mi sono accorto che il problema si riacutizza alla sera in orario cena e dopo cena )

Scusate se mi sono dilungato ma volevo essere preciso.
Grazie a chi mi risponderà

Salve a tutti.
Mi spiace di aver pubblicato un thread con un titolo molto simile ad altri però onde evitare che si accavallino discussioni e opinioni ne ho creato uno nuovo
Circa 8 giorni fa ho attivato "tutto" di telecom italia con Alice 7 mega.
Poco dopo l' attivazione (manuale, mi è arrivato il router per posta e bastava attaccarlo alla presa del telefono) ha iniziato a darmi problemi.Il router è un ADSL 2 + Wi-fi n.

I problemi sono dati dal fatto che spesso, durante la giornata i pc collegati sia via wi-fi sia via cavo Lan , pur trovando la linea, non riescono a connettersi, uscendo in basso come problema "Connettività limitata o assente" e lo stesso vale per l Xbox 360 connessa via Wifi.
In tutto ciò il mio iPhone riesce a connettersi sempre senza alcun problema, anche quando per gli altri dispositivi non c'è connessione.
Ho chiamato più volte il 187 e mi è sempre stato detto che il problema non dipende da loro ma bensì dai miei dispositivi e mi è stato detto di cambiare i canali radio del router in modo tale da trovare quello più adatto ai miei dispositivi, ma ovviamente non si è risolto nulla.

in questo momento vi scrivo da cellulare anche se fino alle 19-20 andava tutto a meraviglia...( mi sono accorto che il problema si riacutizza alla sera in orario cena e dopo cena )

Scusate se mi sono dilungato ma volevo essere preciso.
Grazie a chi mi risponderà